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1. Working with EndNote Libraries
1.1 Starting EndNote

Download to your device

EndNote for Windows and Mac is available to download on your device. You can access the links to the
downloads and instructions from the Library EndNote webpage. You will need your College username
and password to log in.

Access via the Software Hub

When using College PCs, or devices where you do not have the admin rights to install software, EndNote
is available via the Software Hub (Windows only). You do not require a key or any installation
instructions. Instructions on how to access EndNote via the Software hub can be found on the Library
EndNote webpage.

1.2 Opening and creating EndNote Libraries

In EndNote each collection of references is known as a ‘library’. Each library is a separate file with the
suffix .enl, and a folder with the same name as the library ending .Data. The .Data folder is created in the
same directory as the library. Both file and folder must be kept together.

E

E

To create a new library.

e Select New from the File menu. In the File name field, type the name of the new library and Save.

1.3 Backing up and compressing EndNote Libraries

You should back up your library whenever you have made changes or additions. If you create or amend
filters, output styles or connection files, it is a good idea to back up the entire EndNote directory on
occasion. You can save your complete library (the .enl file as well as its associated .Data folder and all of
its contents) to a single compressed .enlx file in order to easily back up your library or send a copy to a
colleague. Later, you can easily restore (unzip) the compressed library with EndNote.

To save to a compressed library file:
e Open the library in EndNote.
e From the File menu, select Compressed Library (.enlx) then click on Next.
e Use the file dialog to save to an EndNote Compressed Library (.enlx).
To restore a compressed library file:
e Use EndNote to open the .enlx file as you normally would to use the library.
To avoid problems with your library:

e Remember to keep both files together and create a backup of your Library.
e To avoid corrupting the file, do not save the library to the cloud.
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1.4 Importing Terms Lists

It is recommended that before adding references, you import what are known in EndNote as Term lists.
These are lists of stored terms such as journal titles and their official abbreviations, Author names and
keywords. These enable you to cite them more consistently. Since different databases store the
information differently e.g give the initials / full names of authors or the abbreviated / full name of the
journal titles. Different reference styles require names to be displayed in different ways and importing
term lists means that EndNote knows how to do this e.g. can abbreviate journal titles where the full name
was imported and vice versa.

To import a text file that contains the terms:

e From the Library menu select Define Term Lists.

e Select the Lists tab, ensure the correct list is highlighted, and click on Import List. For Mac users
locate and open the EndNote Terms Lists folder by going to Applications > EndNote20 > Terms

e Select the text file to be imported. For journal names, select the category that applies, and click
Open. The new terms are imported and sorted alphabetically into the existing term list. This
import must be done for each library that you want to use these terms.

e The lists are not exhaustive, so if you can’t find your journal in the list, this can be added manually
by clicking on the Terms tab and then clicking on the New Term button.

The most commonly used Terms list is the Journals term list that stores abbreviated journal names that
EndNote can substitute for the full journal name in a bibliography. Instructions on how to do this can be
found in Changing the Format of the Journal Title.

2. Adding references to your EndNote Library

2.1 Direct export from online search tools

Most websites and databases contain a direct export/download button that will send your search results
directly to EndNote.

2.1.1 Example using PubMed

¢ Have your Endnote Library open. Then in your browser go to http://pubmed.gov

e Perform a search, select the first 3 references by ticking the boxes on the left of the references.

e Click on the Send to button above the list of results and select Citation manager and click
Create File to export the references to EndNote.

For Internet explorer users: References will be imported directly into Endnote.
For Microsoft Edge: After clicking Create File, Click on Open at the bottom of the browser.
For Chrome users:

o After clicking Create File a box will appear at the bottom left of the browser.

e Ensure EndNote is open, click on the box in the browser. The references will then be imported
straight into Endnote.

For Firefox users:



http://pubmed.gov/

When you click on Create File a box will appear. Leave the option as ResearchSoft Direct Export
Helper and click OK. The references will then be imported straight into Endnote.

2.2 Importing references from a text file and other extra steps

Some database providers don’t have a direct export option and require you to export your results to a text
file which can then be uploaded to EndNote, or requires extra steps depending on the browser used. One
example is The Cochrane Library.

When you download references as a text file from databases you need to make sure that you save them
in a format compatible with EndNote. Few databases use the same format so it is impossible to provide
detailed instructions for every resource.

2.2.1 Example using The Cochrane Library —for Chrome users
e Inyour browser go to http://www.thecochranelibrary.com

e Perform a simple keyword search in the Cochrane Library and select a few references for export.
e Click Export Selected Citation(s) and the Export Options dialog box will open.

e Select the format RIS (EndNote)

e |f you want to include the abstract click the box and then click the Download button.

e The file will appear at the bottom of the browser. Click the arrow on the file box and select ‘Open’.

Access provided by: Imperial College London Sy ¥ | Cochrane.org!
G Cochrane Trusted evidence.

Informed decisions. ‘ Title Abstract Keyword v‘ vitamin d I

q lera ry Better health.

Cochrane Reviews ¥ Clinical Answers

Cochrane Reviews || Cochrane Protocols || Trials || Editorials || Special collections
69 13 9964 1 0
Filter your results

69 Cochrane Reviews matching on 'vitamin d in Title ract Keyword"
Date O | cochrane Database of Systematic Reviews
Publication date Issue 10f 12, January 2019

The last 3 months.......... [ Selectall(69)  Export selected citition(s Show all previews

orterty ey v

1H

The last 6 months....

Thelast 5 months... Vitamin D supplementation for women during pregnancy

The last year Luz Maria De-Regil, Cristina Palacios, Lia K Lombardo, Juan Pablo Pefia-Rosas

Show Preview v Intervention Review 14 January2016 Newsearch Conclusions chan

LI G ETS 7 e |
Custom Range: o
. 2 Vitamin D for the management of asthma
dd/mm/y o dd YYYY .
8 do/mm/yyyy 8 dd/mmiyyyy Adrian R Martineau, Christopher J Cates, Mitsuyoshi Urashima, Megan Jensen, Alex P Griffiths, Ulu;
WA S L | o TN 5

¢ In some instances you may have to save the file to your computer and import the file via EndNote.
To do this, in the main menu of EndNote go to File, select Import then select File and navigate to
your saved text file.

e Select the resource you are importing from as your Import Option, then click the Import button.
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Import File ? *

Import File: Primo_RIS_Export.ris Choose...

PDF v
PDF

Duplicates: EndMote Library

EndMote Import

Text Translation: Refer/BiblX

Tab Delimited

Reference Manager (RIS}

ISI-CE

Multi-Filter (Special)

EndMote generated XML
Other Filters...

Cochrane Library (Wiley)
MEDLINE [OvidSP)

OIdMEDLIME (CwvidSP)
Use Connection File...

Import Option:

2.3 Importing PDF files to create new references

With this feature you can import saved PDF files, and folders containing collections of PDF files, which
are then converted into EndNote references with the full text attached. This is done by extracting Digital
Object Identifiers (DOI) from these files. The bibliographic content from the PDF files is captured and
added to your EndNote library.

¢ Open the EndNote library into which you want to import the references.
o From the File menu, choose Import and then select File.

e Click the Choose... button and locate the file to import.

Import File: |bmi. 5473 full.pdf Choose....
Import Option: | PDF R
Duplicates: Import All w
Text Translation: No Translation w
Impart Cancel

Select the PDF Import Option from the drop-down list.

e Select an option from the Duplicates list:

o Import All: imports all references including duplicates.

o Discard Duplicates: imports all references except duplicates.

o Importinto Duplicates Library: duplicates are imported into a separate library.
e Choose a Text Translation option if necessary. For most text files this will be No Translation.
e Click Import to import the file.

2.3.1 Importing a folder of PDF files into EndNote

e Open the EndNote library into which you want to import the references.

e From the File menu, choose Import and then select Folder. Then follow the same steps as
above.

Please note: documents must have been created as PDFs and contain a DOI for this feature to work.
This data retrieval function will not work with scanned documents.







2.4 Adding references manually

There will be times when you will need to add references manually by typing them into the Reference
window. For this example we are going to use the following citation:

Michael Foote, Arnold I. Miller. Principles of Palaeontology. 3rd ed. New York:
W. H. Freeman & Co Ltd; 2007.

To enter references manually:

¢ Make sure that your required library is open.
¢ From the References menu, select New Reference or press Ctrl+N.

¢ Inthe Reference Type box, click on the drop-down menu to select an appropriate reference type,
e.g. Book.

¢ To add information to any field, select the desired field by left-mouse clicking on the field and
making sure the cursor is blinking on the field. You can also select a field and its contents by
pressing the TAB key to move to the field. SHIFT+TAB selects the previous field.

2.4.1 Author Field

To add author names select the Author field and enter one author name per line.

o Enter the last name of the first author followed by a comma “,” and then the first name. If you are
entering initials instead of the full names type a full stop “.” between the initials or put a space
between them, otherwise EndNote treats the initials as a single name. Alternatively, you can enter
the author’s first name, then surname with no added punctuation. If the author entry appears in
red text it means that the author name is new to this library and does not exist in the
corresponding term list. When you have finished press Enter to go to the next line.

Author

Foote, Michael
Miller, Arnold L

Year
2007

Title

Principles of Palecntology -

o Enter the second author's name on a new line. As you type, EndNote may display a highlighted
suggestion if it finds a match in the author term list. This is because the “Suggest terms as you
type” feature of the Term Lists under Preferences has been turned on. To accept the suggested
term, simply press Enter. (There is no highlighted suggestion in the above example. This is
because it is the first time that the authors’ names have been added to this library.)

There are three fields in EndNote that are associated with Term Lists, these fields are; Author and Editor
names, Journals, and Keywords. However, term lists can also be created for other fields. These lists are
updated automatically as you enter new terms into these fields.

The term lists are saved in the .Data folder of the library. Term lists help with data entry and improve
accuracy and consistency.




2.4.2 File Attachments

You can use the File Attachments field to store a link to a PDF or any other electronic file. In a
reference, when you link a file to the File Attachments field you will have the choice of saving a
relative or absolute link to the file.

Select your reference, then from the References menu, choose File Attachments and select
Attach File, or click on the + Attach File button at the top of the Summary view of the record.

In the Select a file to link to the reference dialog box, navigate to your chosen file and click
Open.

Note the check box on the bottom left of the Window: Copy this file to the default file attachment
folder and create a relative link. This will give you two options:

a) Relative Link: when the box is checked, a copy of the original file will be created and placed
in the .Data folder of the corresponding EndNote library.

b) Absolute Link: when the box is un-checked, EndNote will create a full path and filename to

the original file. However, you should remember that the absolute links are static not dynamic.

This means if you ever change the location of the file the link will not work and EndNote will
not be able to access the file unless you update the field with the new link.

2.4.3 Saving the reference

You can save a reference as you go along by clicking on the Save button from the top right-hand corner

of the record, which appears in the right-hand column in EndNote, or press Ctrl+S. You can also click on
the X’ at the top right-hand corner of the window and this will prompt you to save and close the reference.

2.5 Adding figures, charts and tables

The Figure, Equation, and Chart or Table reference types should be used if you are going to use the

Cite While You Write feature and Microsoft Word to insert and manage images in your documents. This

section shows how to add a new Figure reference which will be used later in the section on Cite While
you Write (CWYW).

From the References menu, select New Reference or press Ctrl+N.

From the Reference Type list, select Figure or Chart or Table if it's an excel spreadsheet, as
your reference type.

Add a title for your figure in the Title field.

The Figure field can be used to insert a graphic file or an object (a file attachment) into a
reference. The copy of the image or the object is saved in the .Data folder of the library. Each
reference can accommodate only one graphic or object file. To insert an image or object into a
reference, from the Reference menu, select Figure and then Attach Figure.

Another box will appear allowing you to locate the required image file, then click OK.

Use the Caption field under the Figure field, to write a short description for your file which will
appear with the image in a word processing document using Cite While You Write feature.




3. Search a Remote Database

You can search a database from within EndNote using Online Search. Search results are downloaded to
a temporary library, allowing you to browse and select required references and add them to your
EndNote Library.

To do this:

e Click on the Online Search menu to expand it, found in the pane on the left-hand side of
EndNote. You will see a small selection of databases. Click on + to see the full list. If you select
one from the full list, it will be added to the list in the menu.

e To connect, click on the resource name (e.g. PubMed) under the Online Search. If you are asked
for a username and password do not enter any details, simply click the OK button and you will be
connected to the appropriate resource.

¢ When the connection has been established, EndNote opens the search tab for the resource
ready for you to enter your search terms.

oups Library Tools Window Help

PubMed (NLM)

[ Autnor smith, AB) | [contains |

‘Vear v‘ ‘(ontams vH
And ~ | |Title ~| |Contains v
\ I I

Search options v

PubMed (NLM)

Year Date Title

v FIND FULL TEXT Author

v GROUPS SHARED BY ...

v ONLINE SEARCH

more...

3.1 Search the database

¢ From the field list drop-down menu, select the field you wish to search in, e.qg. Title. Enter your
search term. Note that the comparison list is restricted to contains for most remote searches.

e The example shows the search using a second term, Year Contains 2001, and the command
language And to narrow the down the results.

| Author (smith, A.8) +| | contains || [+][x]
‘And v| |Year v| | Contains v| |2UD1 | E
‘And v| |Ti‘[le V| | Contains v| |dinosaur | E

X Clear search Search options ~ m

e When you have entered your search terms, click on the Search button. EndNote sends the
search request to the remote database which returns the number of references that match.




e The window displays the number of references retrieved by the search. EndNote automatically
downloads the first 25 results. If you want to see additional results, you have the option above the
list of results to view further results.

| Author (smith, AB.) ~| | contains ~|| [[+][*]

‘And V| |Year v| |Cmntains V| ‘2001 | EI
‘And V| |Title v| |Cmntain5 V| ‘diabetes | El

X Clear search Search options ~

J— )
Searching PubMed (NLM) '
Retrieve results: 25 50 75 100 .. 3,701
~

O Author Year Date Title

[} Muhuri, P. K; Machlin, S. R. 2001 Treatment and Monitoring of Adults with Diagnosed Diabetes by Race/Ethnicity,

] Stagnitti, M. N. 2001 Trends in Utilization and Expenditures of Prescribed Drugs Treating Diabetes, Hy

| Leiter E. H 2001 Mav  The NOD mouse: 2 model for insulin-dependent diabetes mellitus

3.2 Save the references

e Select the references you want to add to your EndNote Library or tick the box at the top of the
results list to select all the references displayed.

e To save to your main library click on the plus icon above the list of references.

Searching PubMed (NLM)

Retrieve results: 25 50 75 100 .. 3,701 / @

[ Author Year Date Title

Muhuri, P. K; Machlin, 5. R. Treatment and Monitoring of Adults with Diagnosed Diabetes by Race/Ethnicity,
Stagnitti, M. N. Trends in Utilization and Expenditures of Prescribed Drugs Treating Diabetes, Hy
Leiter, E. H. The NOD mouse: a model for insulin-dependent diabetes mellitus

Whalen, B. J.; Mordes, J. P.; Rossini, A. A. The BB rat as a model of human insulin-dependent diabetes mellitus

Ku, C. T.; Jeng, C. [Impact of different activity modes and durations on immediate serum glucose

O Goksan, B, Erkol, G.; Bozluolcay, M, Ince, B. 2001 Nov-D.. Diabetes as a determinant of high-grade carotid artery stenosis: evaluation of 1,

o To save the references to a group, right click on the references and select Add References To
and then select the group.

4. Managing References

4.1 Editing references

o Click on the reference you would like to edit. The reference will appear in a separate preview
window on the right, select the Edit tab. Click in the field you wish to change, add, delete or edit
text.

e To save the changes click on the green Save button at the top of the preview window. If you
forget to save the changes, you will see a message prompting you to save the changes (unless
you have previously ticked the box to not display the message again).
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4.2 Updating references

Individual references can be updated by retrieving additional or new information from sources such as
Web of Science and PubMed.

Highlight reference(s) to update and select Find Reference Updates from the References menu.
If EndNote cannot find any updates a dialog box will appear advising this.

The Review Available Updates dialog box will open and display both the existing and updated
reference. Fields where the data is different are highlighted.

Click the Update All Fields button to accept all available field updates, this will overwrite any
existing data in these fields.

Click the Update Empty Fields to update only those fields which are currently empty.

If you wish to update only specific fields, you can copy and paste data from the new reference into
the existing reference.

Click Save and continue to save amendments, Skip to move to the next reference or Cancel to
stop.

4.3 Removing duplicates

There are 2 ways you can remove duplicates. You can remove them individually using the Find
Duplicates dialog box, or remove them in bulk by highlighting them in the list.

Make sure that your required library is open and All references list selected.
From the Library menu, select Find Duplicates.

If no duplicates are found, a message will be displayed. If duplicates are found they are displayed
in the Find Duplicates dialog box, where you can compare duplicates and decide which version
to keep and which to delete.

Comparing 1and 2 of 2 duplicates. Skip Cancel
Select the record to keep, The record not selected wil be moved to the Trash, Select Skip to go to the next set of duplicates,
Keep This Record Kesp This Record

, 2001 %8 , 2001 %23

Reference Type

Journal Article

Author

Pages

fear 2001

e From the Centers for Disease Control an
i

Preven
archeologic site--Dinosaur
Utah, June-July 2001

ournal  JAMA

lolume 286

24

3072-3

Reference Type

Author

Pages

Journal Article

V|A\

'ear 2001

archeologic site--Di
Utah, June-July 2001

urnal - JAMA

To remove
references in
bulk, click on
the Cancel

ume 286

24

3072-3

Added to Ubrary: 05/02/2021  Last Updated: 05/02/2021 Added to Library: 05/02/2021  Last Updated: 05/02/2021

To remove duplicates in bulk:

Click on the Cancel button in the Find Duplicates dialog box and a list of references with the
duplicates highlighted will display. A separate Duplicate References group will automatically be
created in the navigation pane.

To remove all the duplicates, simply click on one of the highlighted references and drag them to
the Trash in the navigation pane on the left hand side, or right click on one highlighted reference
and choose Move References to Trash.

11



Kote 20

e Refer

ntatactlihran,

Library Tools Window Hell
ence i °

Duplicat
group

All References

‘Author v‘ ‘ Contains v|| | EI B, 2001 #23 Summs
E Al References E! ‘And V‘ ‘Ygar \,‘ ‘ Contains v| |20m | EI
" Duplicate References

A Recently Added 3. ‘A"d V‘ ‘Title V‘ ‘ Contains v| |dimsaur | E‘

- Reference Type
B unfiled Simple search Search options ~ m

W Trash — Author

v MY GROUPS buplicate fef - Click and drag on a highlighted reference to
My Groups "1 remove all highlighted duplicates

I U XX

Q

Year 200

Title

@ New Group Author

~ FIND FULL TEXT

Centers for Disease, Control; Prevention, Coccidioidomycosis in warkers at an archeolc

v GROUPS SHARED BY ...
Centers for Disease, Control; Prevention, Coccidioidomycosis in workers at an archeold
~ ONLINE SEARCH

@ Library of Congress 0 Curry Rogers, K.; Forster, C. A. The last of the dinosaur titans: a new sauropo

Curry Rogers, K; Forster, C. A.

The last of the dinosaur titans: a new sauropd
@ PubMed. (NIM)

By default, checking for duplicates only compares the Author, Year, Title and Reference Type fields. To
add or remove fields for detecting duplicates, click on Edit — Preferences - Duplicates.

4.4 Deleting References
e Select the reference(s) in the Library window by highlighting them.

e Right click on the reference(s) or from the References menu, select Move References to Trash,
or press Ctrl+D. Deleted references are moved to the Trash group where they will remain until
you choose to empty trash from the References menu or when prompted on exit.

e To restore deleted references to your EndNote Library, select the Trash group, highlight the
reference(s) you wish to restore and either drag them into the All References group, right click
and select Restore to Library or from the References menu, select Restore to Library.

4.5 Find Full Text

The Find Full Text feature will attempt to locate and download full text files for your references. The best
results are obtained when connected to the Imperial College network either on Campus or via VPN. (For

further information on setting Preferences to optimise retrieval of Full Text articles, please see Appendix
A: Configuring Full Text and OpenURL settings).

If EndNote cannot find the full text file, it will often be able to attach the URL of the article for easier future
access.

To find and retrieve full text:
o Select the reference(s) to which you want to add full text.

e From the References menu, select Find Full Text or click on the Find Full Text button on the
EndNote toolbar.

EndNote begins searching for and downloading full text for the selected references. References appear
in groups under a Find Full Text group set.

12



Four different groups may appear: Searching..., Found PDF, Found URL and Not Found

File Edit R ences Groups Library Tools Window Help

All References

c Configuration

El All References

Adva

nced search

B Dup
L Recently Added All References
B Unfiled 50 References

AL®

W Trash
Author Journal Last Updated

v MY GROUPS

Ade, E; Smit... A case report: application of the uprig.. Physiother..  13/04/2021
v My Groups

o e . A 2/04/20:
v FIND FULL TEXT Alexander, B.... The (1,3){beta}-D-glucan test as an ai..  J Clin Micro..  13/04/2021

Searching... 19 #  Baker, M.R; ... Pathergy test Pract Neurol ~ 13/04/2021
Found PDF

& Found URL 1
[8 Not found 15 Belon, K. E; S... Measurement invariance of the Eating..  Eat Behav 13/04/2021

Barber-Westi... The drop-jump video screening test:r..  J Strength C..  13/04/2021

v GROUPS SHARED BY ... 2 Butler, P.W; .. The Thra2Ala 5" type 2 deiodinase gen.. Thyroid 13/04/2021
v ONLINE SEARCH

@ Library ngress 0

@ (l 0) 0 Y Cruz, A T;G. Comparing the tuberculin skin test an..  Pediatrics 13/04/2021

Coleman, J. L... Biering-Sorensen test performance of ... Ergonomics 1370472021

Reference Type
Journal Article
Journal Article
Journal Article
Journal Article
Journal Article
Journal Article
Journal Article

Journal Article

A case report:

intervention of

You can pause or cancel the Find Full Text operation, by right clicking on the Searching group, and

select Pause finding full text or Cancel finding full text.

Full text that has been retrieved until that point is already saved in the library. To resume a paused Find
Full Text operation, right click on the Searching group and select Resume finding full text.

The Find Full Text temporary groups remain for the current session but disappear when you close the
library. Full text downloading happens in the background, which may affect the performance of other

operations.

When a full text file is downloaded and attached to a reference, a file attachment icon appears in the File

Attachment field for the reference.

In the Library window, a paper clip icon appears in the File Attachments column for that reference.

File Edit Refel G s Library Tools Window Help

All References

Configuration ‘

| References 5 Advanced search

B Duplicate References

A Recently Added : All Refergnces 5] @

B Unfiled 50 Refgrences

B/ UX X

W Trash

Author Journal

Title Last Updated Reference Type

v MY GROUPS

Ade, E; Smit.. 2012 A case report: application of the uprig..  Physiother..  13/04/2021 Journal Article

v My Groups

Alexander, B 2010 The (1,3){beta}-D-glucan test as an ai..  J Clin Micro. 13/04/2021 Journal Article

Vv FIND FULL TEXT
B hing.. 0 Baker, M.R; .. 2011 Pathergy test Pract Neurol ~ 13/04/2021 Journal Article

Found PD!
Barber-Westi.. 2010 The drop-jump video screening test:r.. ) Strength C...  13/04/2021 Journal Article

0 2

If Find full text doesn’t work then you can manually add the attachment.

File Attachments

Author Address

B Lee-20..

+ Attach file

Department of
Medicine, School
of Medicine,

Ilniuercity nf
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4.6 Organising references using groups

Groups make it easy to break a large library into subsets for later viewing. A group simply points to a
subset of references that already exist in the library.

Automatically generated groups include All References, Unfiled and Trash. Custom groups and smart
groups are created by you to help organise your library. The left pane of the Library window lists all of the
groups in the current library.

4.6.1 To create a new group

¢ From the Groups menu, select Create Group or right-click in the Groups pane on the left-hand
side of the screen and select the option Create Group.

e The new group is displayed in the left pane with the name New Group highlighted, rename the
group by typing in the new name.

4.6.2 To add references to a group

¢ Highlight the reference(s) and use one of the following options:
o Use the mouse to drag and drop the reference(s) to the desired group.

o Move the mouse over the highlighted reference(s), right click and select Add References
To, then select the desired group name.

o From the Groups menu, select Add References To, then select the desired group name.

4.6.3 To create a new smart group:

A smart group is a custom group that contains a search strategy. Any reference that is added or modified
that matches the search strategy will automatically be added to the smart group.

o From the Groups menu, select Create Smart Group or right-click in the Groups pane on the left-
hand side of the screen and select the option Create Smart Group.

e Give it a name and enter the search strategy for your group and click Create.
e The new group is displayed in the left pane.

4.6.4 To create a group set

You can organise your references by creating Group Sets. These can contain any combination of custom
groups and smart groups.

e From the Groups menu, select Create Group Set or right-click in the Groups pane on the left
hand side of the screen and select the option Create Group Set.

o _ _ v MY GROUPS
e The new group set is displayed in the left pane with the name

New Group Set highlighted. Rename the group by typing in the v My Groups
new hame. You can drag groups to move them from other group
sets to the new group set, or you can create new custom groups,
smart groups and combination groups under the new heading.

v Diabetes

i Type 1

B Type 2

Group Set
Related groups can be grouped together.
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5. Cite While You Write (CWYW)

EndNote enables you to locate and insert citations and figures in your document without leaving your
word processor. This is achieved using the EndNote CWYW feature within Microsoft Word. CWYW also
works with other word processors, see further details at: https://endnote.com/product-details/compatibility

5.1 Inserting citations into your document

Important: Before inserting citations, make sure that you have a backup copy of your original
document/manuscript.

5.1.1 Using the Insert Citation command in Word
¢ Move the cursor to the required position for the citation in your document.

e From the EndNote ribbon Citations group, expand Insert Citation and click on Insert Citation...

e A box will appear. To find the required reference, type a term in the box and click on Find. To
bring up all the references in your library, type a into the box and then click on Find.

EndNote 20 Find & Insert My References

‘ Borai v ‘ Find Search: | |jbraries v

~
Author Year  Title

Borai 2020  The pre-analytical stability of 25-hydroxyvitamin D: Storage and mixing effects

Reference Type: Journal Article ~
Record Number: 1
Author: Borai, Anwar
Khalil, Haitham
Alghamdi, Basma
Alhamdi, Raghad
Ali, Najwa
Bahijri, Suhad
Ferns, Gordon
Year: 2020
Title: The pre-analytical stability of 25-hydroxyvitamin D: Storage and mixing effects
Journal: Journal of dinical laboratory analysis v
Inset |~ Cancel Help
Library: Endnote library 1.enl 1items in list

¢ EndNote will display matching references. Click to highlight the required reference(s).
e Click Insert to insert the reference(s) in the text. The following options are also available:

o Insert & Display as: Author (Year) — this will display the author’'s name outside the
parentheses

o Insert & Exclude Author — the author will not appear if you are using an Author-Date
output style

o Insert & Exclude Year — the year will not appear if you are using an Author-Date output
style

o Insertin Bibliography Only — a citation will not appear within the text, but the reference
will appear in the bibliography
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5.1.2 Inserting citations from EndNote

¢ In MS Word move the cursor to the required position for the citation in your document.
e Go to your EndNote library and click to highlight the required reference.

e From the EndNote toolbar on the right click on the Insert Citation icon. QD

If you are not sure that the cursor is in the correct position for the citation in your document do the
following:

e Ensure the required reference is still highlighted, and then return to your document in MS Word.
¢ Move the cursor to the required position for the citation in your document.

¢ From the EndNote ribbon Citations group, expand Insert Citation and click on Insert Selected
Citation(s).

File Home Insert Design Lay

55 EN, Go to Eﬁ Inzert Citation...
N B Edit & F"Q Insert Selected Citation[tg
nsel

Citation = B Edit i ] Insert Note..,

Citar !Ct Insert Figure... Inseri

5.2 Formatting a bibliography

How your newly inserted citations appear in your document depends on whether Instant Formatting is
turned on or off.

By default Instant formatting is turned on. If Instant Formatting is turned on the citation will appear
formatted using the current output style selected in EndNote, and the full reference will appear below:

This is a citation (1)|

1. Revell MP, Mulligan PJ, Grimer RJ. Parosteal osteosarcoma of the ring finger
metacarpal in a semi-professional pianist. Journal of hand surgery. 2000;25(3):314-6.

WM"‘

It is useful to have Instant Formatting turned on if you want to see your citations formatted every time
you add a new one. However, it can cause problems in Word if you have a large number of citations in
your document so you may wish to turn it off temporarily.

To do this, from the EndNote ribbon in Word, click on the Instant Formatting is On/Off button to turn it
on/off.

File Home Insert Design Layout References Mailings Review View Help EndNote 20

|,,| EN Go to EndNote Style: |Vancouwer - &Categorize References ~ Exportto EndMote ~ o
| Q E‘,’, Edit & Manage Citation(s) |__=,| Update Citations and Bibliography Instant Farmatting is Off ~ ﬂﬂﬂManuscript Matcher o
nsert elp

Citation E\':E Edit Library Reference(s) [ Convert Citations and Bibliography ~ Turn Instant Formatting On £
Citations Bibliography Configure Instant Fc-rmatting...\'ro\
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When Instant Formatting is turned off the citation will appear unformatted:

This is a citation {Revell, 2000 #20)|

5.3 Editing and managing citations

Use the Edit & Manage Citation(s) option (Citations group) to modify the way an individual citation

appears in the text:
|,, 1 EN, Go to EndMNote
Q

@‘ Edit & Manage Citation(s)
Insert — .
Citation = E-‘I» Edit Library Reference(s)

Citations

In the following example the year is excluded from the Brinklov citation:

3

Citation

Count Library
(Brinklov, Kalke et al. 2009)

Brinklov, 2009 #65 1 Sample_Library_X7

Edit Reference |w
(Moss and Sinha 2003, see also Emery 2006)

4 Maoss, 2003 #71 1 Sample_Library_X7 Edit Reference |+

Edit Reference | w

1 see also \Emery, 2006 #2285 1 Sample_Library_X7

Edit Citation | Reference

Formatting: lDefauI.t vJ
Default

Prefix: Display as: Author (Year)
Exclude Author

Suffis: Exclude Year
Exclude Author & Year h_.

Pages: Show Only in Bibliography

|

|

Totals: 2 Citation Groups, 3 Citations, 3 References

0K ][ Cancel ” Help
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In this example a prefix is added to the Emery citation.

Es

Citation Count Library
(Brinklov, Kalko et al. 2009)
Brinklov, 2008 #65 1 Sample_Library_X7
(Moss and Sinha 2003, see also Emery 2006)
4| Moss, 2003 #71 1 Sample_Library_x7

B see also \Emery, 2006 #2285 1 Sample_Library_X7 Edit Reference | w

Edit Citation | Reference

Formatting: ’Default -

Prefix: see also
Suffix:

Pages:

o) (ot ] e

Totals: 2 Citation Groups, 3 Citations, 3 References
|l

The change only affects the display of the edited in-text citations.

Anything typed in the Prefix and Suffix boxes will always be displayed in the in-text citation. Use of the
Pages box is determined by the output style.

Citations can also be inserted and deleted from the Edit Reference drop-down menu:

Edit Library Reference
Find Reference Updates...

Remove Citation
Insert Citation
Update from My Library...

—
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5.4 Inserting figures, charts in your document

As shown in the section on adding references manually, EndNote can be used to store images such as
figures, equations, charts or tables. Using CWYW, these images with captions can be inserted into your
document.

The positioning of the image and caption is controlled by the output style and by the Preferences option
in the ribbon (Tools group):

AutoSave (@ off) lC) ~ = Document1 - Word p Search
File Home Insert Design Layout References Mailings Review View Help EndNote 20
55 EN Go to EndMote Style:  |Vancouwer v EJ:(- Categorize References ~ Export to EndMote ~ e
| E‘}‘ Edit & Manage Citation(s) E.' Update Citations and Bibliography Instant Formatting is Off ~ ﬂﬂﬂManuscript Matcher
nsert — elp
Citation ~ E‘:;.Edit Library Reference(s) mConveﬁ Citations and Bibliography ~ :Preferences‘\
Citations Eibliography ] Tools

To insert a figure into your document:

e Move the cursor to the point in your document where the figure is to be cited.
¢ From the EndNote ribbon citations group, expand Insert Citation and select Insert Figure.

¢ Use the box and Find button to locate the required figure, highlight the one to be inserted, then
click the Insert button. The image will be inserted and cited in the text.

el € ket
2 ©-0 - Endnote - ;
ata ~ Firn

File Hom; Insert Design Layout References Mailing e | vear | e Caption
|,,| &M, Go tt EndMote Style:  Vancouver Copyl ZVZL CEmEisTi

| Qrt 3} Edit & Manage Citation(s) | [E! Update Citations and Bil

nse
TRelfrm = L':;'; Edit Library Reference(s) EConvert Citations and B
E_'h Insert Citation... t <
B Insert Selected Citation(s) The .pos.ltlonlng of the image and _

caption is controlled by the — 1
El Insert Note... ' ' i
- output style and by the 1 | .

. =
ol

|nsertEigure..h e
Insert Cancel Help

Library: Endnote library L.enl 1items in list
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6. Customising Your Citations and Reference Style
6.1 Output styles

EndNote has a range of output styles that controls the appearance of citations in the text and references
in your list.

To select an output style required for your document simply use the drop-down list in the EndNote ribbon.

AutoSave D0 = Document1 - Word £ Search

File Home Insert Design Layout References Mailings Review View Help EndNote 20

W‘ EN Go to EndNote Style: ‘Vancouver ‘73 i} Categorize References v Export to EndNote ~ 0

|nsS{ E", Edit & Manage Citation(s) E,‘ Upt  Select Another Style... Instant Formatting is Off ~ Dﬂ\l Manuscript Matcher Help

Citation v E; Edit Library Reference(s) E': Col Annotated E Preferences
Citations APA Tth [ Tools

Author-Date
Chicago 17th Footnote If the style you require is not in the list, click on the first
MHRA (Author-Date) option of the drop-down menu Select Another Style...
N A box will appear with a range of styles.

Turabian 9th Footnote

Vancouver

6.2 Customising output styles

Although there are reference styles available that put the information and citation in the correct order and
format for that particular style, there may be still elements that you wish to change.

For example if you are importing references from certain databases, they may only provide the
abbreviated journal title rather than the full journal title. You may also want to change the appearance of
the citation.

To customise a reference style:
¢ In Endnote go to the Tools menu at the top and select Output Styles.
¢ Another menu box will appear, click on Open Style Manager

¢ Highlight the output style you wish to change and click Edit

EndNote Styles

File Edit Tools Window Help

MName Category A
[ value in Health Medicine
[] vet Anaesth Analg Veterinary Medicine
[ vet Microbiclogy Veterinary Medicine W
Get More on the Web... Mark All Unmark All Find by *
& Less Info: Style Info/Preview

File Name: Vancouver.ens
Created: 25 January 2021, 14:37:48
Modified: 13 April 2017, 23:09:58
Based On: Uniform Requirements
Category: Medicine

Comments: | A ithor Guidelines: &
http://www.nlm.nih.gov/bsd/uniform_require  «

Showing 500 of 500 output styles.
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e The following box will appear. To change the various elements of the reference and affiliated citation,
click on the options that appear in the left hand menu.

File Edit Tools Window Help

Plain Font Plain Size ‘ |
Ab i ~
out thl_s I File Name: Vancouver
Punctuation
- Anonymous Works Full Name:
-~ Page Numbers Based an: [uriform Requirements
- Journal Names —
Category: |Med|c|ne
- Sections
—. Citations Publisher: |Ir|terr|ahur|al Committee of Medical Journal Editors
~ Templates URL: |htﬂ):ﬂu\'u\w\'.n|m.nih.guvf'bsdfunifurmirequirements.himl

-~ Ambiguous Citations
Created: 25 January 2021, 14:37:48

- Author Lists
.. Author Name \ Last modified: 13 April 2017, 23:08:58

-~ Numbering ot an fmitations:

Sort Ord N B
il Bibli:graprh;r Author Guidelines: ~

Ternplates http://www.nlm.nih.gov/bsd/uniform_requirements.html|

- Field Substitutions

- Layout Style Notes:

- Sort Order This style is based on the "Medical Journal” requirements in Citing Medicine published by the NIH. If you need the

- Categories style that carries the PMCID or NIHMSID numbers please use the Vancouver-NIH style.

-~ Author Lists

""‘::_thD'LName If a journal carries continuous pagination throughout a volume (as many medical journals do) the month and issue

Ed::Z:N:t;E . || [number may be omitted. The EndNote style for the Uniform Guidelines has chosen to omit the Month from the

. R B S S

e Once you have made the changes, click on the white X button at the top right hand corner of the box.
This will prompt you to save your changes as a new output style, which will appear as an option when
you next go to choose a reference style in either MS Word or EndNote.

6.2.1 Editing the Citation to appear in superscript

To change the citation settings so it appears above the text:

¢ Open the Style Manager as shown above and choose to edit your referencing style. Under the
Citations menu of the left hand side select Templates.

¢ Inthe main box next to where it says Citation, highlight/select the text, and then click on the
Superscript button above, see picture below.

File Edit Tools Window Help
Plzin Font o painsize[]| B 1 U P | ALA I Ax|

- About this Style A || In-Text Citations
- Punctuation In-Text Citation Template
- Anenymous Works

InsertField »
Page Numbers

- Journal Names
- Sections Citation | (Bibliography - Number)
=- Citations
Templates
- Ambigueus Citations
- Author Lists
- Author Mame
.. Numbering
Sort Order
=I- Bibliography
- Templates
- Field Substitutions
Layout
- Sort Order
- Categories
.. Author Lists
Author Name
- Editor Lists Year Format
- Editor Name b4 [ use 2-digit years 93}

Citation - Author (Year) Author®(Bibliography-Number)

Multiple citation separator: |,

¢ Once you have made the changes, click on the white X button at the top right hand corner of the
box and save this as a new output style.

21



6.2.2 Changing the Format of the Journal Title

When importing references from databases, some databases will only provide the abbreviated journal
title and not the full title that is required by some referencing styles. So the reference in its original form
may not provide the right journal title format when you insert it into you written work.

As mentioned previously in Importing Term Lists, to combat this problem and save on editing, EndNote
has a feature known as Terms Lists or more specifically Journal Term Lists. The Journals Term List
stores various forms of journal names that can be used when creating bibliographies. When you are
editing an output style, you can choose the journal title format you require regardless of how it was
displayed in the original reference.

To do this:

e Open the Style Manager and choose to edit your referencing style.

¢ Inthe menu on the left hand side under About this Style, select Journal Names.

e In the main box, select which journal format you wish to use, click on the white X button at the
top right hand corner of the box and save this as a new output style.

File Edit Tools Window Help

Plain Font Plain Size

- About this Style ~
- Punctuation

Journal Mame Format

- Anonymous Works
Page Numbers
Journal Names

- Sections

- Citations

- Templates

- Ambiguous Citations
Author Lists
Author Name

- Numbering

- Sort Order

- Bibliography

- Templates
Field Substitutions
Layout

- Sort Order

- Categories

- Author Lists

- Author Name
Editor Lists
Editor Name

() Use full journal name
(@) Abbreviation 1
() Abbreviation 2
() abbreviation 3

() Don't replace

[[] Abbreviate journal articles only

Remove periods

¢ To see what the various abbreviated formats are of that journal title, you can go to the Journal
term list by going to Library in the menu, select Open Term Lists, Then Journals Term list.

Then scroll down to find the relevant journal.

Terrn Lists
Terms | Lists

13543 Journals in the Journals List:

Full Journal

British Journal of Addiction

British Journal of Anaesthesia
British Journal of Audiclogy

British Journal of Audiclogy. Sup...
British Journal of Biomedical Scdence
British Journal of Cancer

British Journal of Cancer. Supple. ..
British Journal of Clinical Pharmac...
British Journal of Clinical Practice

]

Abbreviation 1

Br. 1. Addict.

Er. 1. Anaesth.

Er. 2. Audiol,

Br. 1. Audiol, Suppl.
Er. 1. Biomed. 5ci.
Br. 1. Cancer

Br. 1. Cancer Suppl,

Er. 1. Clin. Pharmacol.

Br. . Clin, Pract,
T

Abbreviation 2

Br 1 Addict

Er 1 Anaesth

Er J Audiol

Br J Audial Suppl
Br 1 Biomed Sci

Br 1 Cancer

Er 1 Cancer Suppl
Er 1 Clin Pharmacol
Br 1 Clin Pract

Abbrey *

Hint: Haold the Crl key to select mulkiple terms

()

‘ Mew Term, ..

Edit Term...
‘ Delete Term |

Insett Term

Close

N\

Journals titles can be edited further
by selecting Edit Term.. or titles can
be added by selecting New Term..
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7. EndNote Online for using multiple devices and sharing

7.1 Syncing EndNote Online with EndNote Desktop

Users of EndNote Desktop can create an EndNote Online account and link the two. Content is then
synchronised across both versions e.g. materials added via EndNote Online will appear in EndNote and
vice versa. This maximises portability of your EndNote library.

To create an EndNote Online account:
e Click on Sync in your EndNote Desktop under the Library menu

e Inthe pop-up box either enter the details of your existing account or, under create new EndNote
account, click on sign up and follow the next steps

For more information see the Library’s webpage on EndNote Online.

7.2 Sharing your library with others

You can share your library with anyone who has EndNote X7.2 or above, no matter where they are
located. EndNote library sharing is for up to 100 people, but this is not restricted to people within Imperial
College London. You and any others with whom you want to share your library must all have an EndNote
online account. Before you can share a library, you must ensure it is fully synced with your EndNote
online library.

You can only share one library. The library that you share will also be the library that you can access
online at my.endnote.com or on your iPad using the EndNote for iPad app. There is no limit to the
number of libraries that can be shared with you by others.

If you are the person who shared the library, you have access to this library on your desktop, online, or
on your iPad. If you have been invited to access someone else’s library, you can do that using EndNote
desktop.

To set up sharing of your library:

¢ Click on the File menu then select Share. You may need to log in with your EndNote Online
credentials.

o Enter the email addresses of the people who you would like to share your library with. You can
choose whether to give them Read & Write access or Read Only access. Click Invite.

e Those you have invited to share your library will receive an emalil invitation and will need to log in
to their own EndNote Online accounts to begin sharing. Once invites have been sent, you can
monitor their acceptance by revisiting the share settings under the File menu and Share.

e You can remove invites or send email reminders for invites from this screen by clicking on the cog
for the relevant person.

To access alibrary shared by someone else:
e You should receive an email inviting you to access the shared library.
¢ You will be taken to a website and asked to sign into your EndNote Online account.

e Sync your library, if necessary.
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¢ Open the shared library in EndNote Desktop by going to the File menu and selecting Open
shared library. You can then select which shared EndNote library you want to open.

Once a library has been successfully shared, everyone one will be able to see an 'activity feed'. All
members of the group can monitor changes which any other group member makes to the library e.g.
addition of new references to the library or annotations to PDFs stored in the library.

e Click on Sync status just above your All references group.

¢ Click on the drop-down arrow next to the bell (notification) icon (if viewing on a desktop this is
found at the far right corner). The activities are shown in this feed, with the most recent appearing
first.

To share individual Groups with other EndNote users
The process is similar to sharing libraries:
e Select the Group you wish to share.
e Go to the Groups menu, then select Share Group.
o Alternatively, with a Group selected, right-click and select Share Group.

Note: if only sharing a Group, the people you share your Group with will not see file attachments.
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8. Known EndNote Issues

Mendeley and EndNote conflict

The EndNote and Mendeley plugins in Word do not work well together, so you might experience
problems if you have both installed. The most common error message seen is '‘Cannot edit range' when
trying to insert a citation from EndNote into a Word document.

To stop this happening, you have to disable the Mendeley plugin by following these steps:

Open the File menu in Word.

Select Options then Add-Ins.

From the Manage list at the foot of the window select Word Add-ins and click Go.

Unselect the Mendeley add-in.

You will need to do this every time you open a document in Word. Alternatively remove Mendeley.
Issues syncing your library

If your working library has changed location, e.qg. if your old computer had to be replaced, or you had
to move your library from Documents to Downloads to avoid issues with the OneDrive sync, the original
EndNote sync settings will no longer work because the file path has changed.

You'll need to reset this EndNote sync. The time it takes for the new sync will depend on the size of your
library. If you have a large library, it could take a while.

Working in EndNote on your computer hard drive
e Open your working library in its new location on your computer.
e Empty the Trash group. You don’t want to waste time syncing records you don’t want.

e Make a compressed back-up copy if you haven’t done so already.

¢ Open the Edit menu and select Preferences.
¢ Go to Sync in the left-hand menu.

e Untick the Sync Automatically box.

e Click Apply then OK.

e Close EndNote.
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CWYW plug-in not showing
If CWYW plug-in doesn’t show, you can follow these steps:
¢ InWord, go to File — Options - Add-ins
e Inthe Manage box select COM add ins and click Go
e Make sure EndNote Cite While You Write is selected
o If this doesn’t work, you may need to manually add CWYW plug-in:

https://support.clarivate.com/Endnote/s/article/EndNote-X1X2X3X4X5X6X7X8X9-Windows-Install-Word-
CWYW-Toolbar?language=en US

EndNote Click

If you have EndNote Click installed in your browser but it does not pop up, you may have to clear the
cache in your browser or deactivate the pop-up blockers on your browser.
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Appendix A: Configuring Full Text and OpenURL Settings

EndNote can automatically locate and download full text files by accessing several sources, including:
DOI (Digital Object Identifier), PubMed LinkOut, and I1SI Web of Science Full Text Links. EndNote will try
to use all of these methods to optimise the likelihood of finding full text files associated with your
bibliographic records.

Since some sources accessed may require authentication, you are likely to get better results using Find
Full Text when connected to the Imperial College network.

To optimise retrieval of Full Text articles:
e Goto Edit > Preferences and select Find Full Text.
o Ensure that all the search option boxes are ticked.
¢ Inthe OpenURL Path box enter:
o https:/llibrary-search.imperial.ac.uk/openurl/44IMP_INST/44IMP_INST:ICL_VU1?
e In the Authenticate with URL box enter

o http:/liclibezpl.cc.ic.ac.uk/login?url=http://iclibezpl.cc.ic.ac.uk/login?url=https://libr
ary-search.imperial.ac.uk/openurl/44IMP_INST/44IMP_INST:ICL_VU1?

e Click OK.

EndMote Preferences *

- Change Case

- Temporary Citations
- Term Lists
- URLs & Links

EndMNote Defaults

Rewvert Panel

The Find Full Text feature uses several technologies to maximize the

- Display Fields chances that EndMote will find all available PDFs. Use this screen to
. Display Font control these full text search options:
- Duplicates ] Web of Science Full Text Links
M Find Full Text
- Folder Locations DO (Digital Object Idertifier)
-~ Formatting PubMed LinkOut (U.S. National Library of Medicing)
.. Libraries
. PDF Handling [ OpenURL
.. Read / Unread - - -
OpenURL Path: |hﬂps:x‘f’hbrar:,'—search.|m|:uena|.ac.ukfnpenuﬂfMIMP_lN |
- Reference Types
- sorting Authenticate with:
- 5pell Check
- Sync URL: ||'ﬂtpifﬂC|ib82p1 ceic.ac.ukdogin fud=http./ficlibezp1 .cc.ic.ac.ulu’|

Examples: https:/Aogin ezproxy library myuniversity edudogin
hitp://auth universityname edu/authentication

[] Automatically invoke Find Full Text on newlyimported references
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OpenURL Link

The OpenURL Link command can be found in References menu as follows: References > URL and
select OpenURL Link. This command opens your default web browser and displays related record links
for references you have selected in your Endnote Library. It connects to an OpenURL standard syntax
server and uses these OpenURL preferences along with data in your EndNote record to find related
online references and full-text sources if available.

To connect to the Library OpenURL server:
¢ Go to Edit > Preferences and select URLs & Links.

¢ In OpenURL Arguments box change the sid to ISI:EndNote. The new arguments should look like
this:

?sid=ISl:EndNote&aufirst=AUFIRST&aulast=AULAST&issn=ISSN&isbn=ISBN&atitle=A
TITLE&title=TITLE&v olume=VOLUME&issue=ISSUE&date=DATE&spage=SPA

e Click OK
EndMote Preferences *
- Ch C
. ange . 2s€ Connection Log
- Display Fields
- Display Font Use Log File Choose
D-LIFI|ICEtES |C:'-.Users'-\jcousins'-ﬂppData'-.F!naming'-.EndNote'-.Conned.
.. Find Full Text
.. Folder LF-cat|ons 151 Base URL
.. Fermatting
.. Libraries |I'rl't|:|:ﬂgateway.isiknowledge.comfgatewanyateway.cgi
- PDF Handling
.. Read / Unread COpenURL Arguments
- Reference Types
Sorti Zsid=|51:EndMotedaufirst=AUFIR S Taulast=AULAS Tdiss
~aenng n=155Naisbr=|SBN&atitle=ATI TLESte=TITLEAv
.. Spell Check olume=YOLUME&issue=155UEAdate=DATEAspage=5PA
S}rnc
- Temporary Citations ] .
T List Copy new file attachments to the default file attachment folder
- 1 Erm LIsts and create a relative link.

e s e Note: Find Full Text copies full text to the default attachment folder
even if this setting is not selected.

EndMote Defaults Revert Panel Cancel Apply

Finding Full-text articles

Select the references you want to find and click on the Find Full Text icon:

This will take you through to the Find Full Text login page, sign in with your Imperial College credentials if
prompted:
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Find Full Text Login

What is authentication?

Imperial College
London

Please enter your College username: ||

Please enter your College password:

There has recently been a spate of phishing attacks made to look like this journal access service. Be very careful when entering your
password into links sent via unsolicited email.

Continue || Cancel

The next page will be a list of the databases, here just click continue:

Find Full Text Login

What is authentication?

Imperial College
London

This page is the default memn of databases. It is typically used for testing, but not for deplovment. See
www.ocle.org/us/en/support/documentation/ezproxy/cfy/database him for more information

Database Menu

Academic Tax Library

elFRS (Business School Owned Resource)

Cochrane Library (updated 20190730)

Economist com

Embo Press Journals

IAEA INIS (International Nuclear Information Systems) database
IHS ESDU

IOS Press (updated 20181109)

Jane's Online Service

Wiintel (imdated 20190723

Continue || Cancel
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Appendix B: Troubleshooting EndNote for Mac users

Issues downloading the latest version of EndNote — EndNote 20
If you have an older version of EndNote installed, e.g. EndNote X9, please uninstall it.

Use the Mac installer from the ICT Software webpage. Make a note of the installer key as you may be
asked to enter this to proceed with installation.

When asked about the institution please input Imperial College London

Compatibility issues when using Word in conjunction with EndNote

Common error message: "Word wasn’t able to load an add-in, Your add-in isn’t compatible with this
version of Word. Please contact the add-in provider for an update. (EndNote CWYW Word 16.bundle)"

Brand-new Macs have a new chip which means you will have to run Word in compatibility mode to get
EndNote to work within Word.

You should ‘Open with Rosetta’, as detailed below:
e Quit both EndNote and Word
e Open Finder
o Go to the Applications folder
e Select (highlight) Word (do NOT open it, just select it)
e (o to the File menu at the top of the screen and select “Get Info”
e Under General, check the option for “Open using Rosetta”
¢ Open EndNote and Microsoft Word and verify that you can now insert a reference from EndNote

into Word

Then restart the Mac for safety and EndNote should work with Word.
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Appendix C: Creating a Bibliography from Multiple Documents

Sometimes it is more convenient when working on a large text to split it into separate documents, for
example, one document for each chapter. You then need to produce one bibliography to include all the
chapters.
You can use EndNote’s Format Paper option or Word’s Master Document feature to generate a single
bibliography from multiple documents. This allows you to create a cumulative bibliography from any
number of chapters. (For details of Word’s Master Document feature consult the Help available in Word.)
To generate a single bibliography using EndNote’s Format Paper option:

e In each of your documents, or chapters, insert your citations to link them to references in an

EndNote library. If you use the Cite While You Write feature, make sure you click on the Convert

to Unformatted Citations (Convert citations and bibliography) option. The citations should look
like this:

Where the other species {Schwartz, 1990 #11} arose is a mystery.
e Save each document in Rich Text Format (RTF). Close each document.
¢ In EndNote, click on Tools, then Format Paper, then Format Paper.

e When prompted, locate the first RTF document to be scanned. The following screen is then

displayed:

@ Sample_OpenDocType o || B 28
| Matches e
o Laudato. 2010 #2334
o Pepperberg, 1995 #2258
o Bird, 2005 #2318
0 Holzhaider, 2011 #2314 -

Lookup Scan Next... Rescan

Show
Matched Citations o
| Unmatched Citations 5
Ambiguous Citations a

Qutput

Output Style: |Numbered - |

Start Bibliography numbering with: 1

e Click on Scan Next and locate the next RTF document to be scanned. Repeat until all documents
have been scanned

e Select the Output Style you require then click on Format.
e You will be prompted to save each document with a new name. Each document will contain

formatted citations but only the last document scanned will contain the formatted bibliography at
the end.

31



Appendix D: Using EndNote with LaTeX/BibTeX

LaTeX is an open-source typesetting program that enables the creation of high-quality documents.
LaTeX is favoured by scientists/engineers requiring extensive use of mathematical symbols/formulae.
BibTeX is a bibliographic tool that can be used with LaTeX to manage references and create a reference

list.

It is not possible to use EndNote’s Cite While You Write functionality with LaTeX/BibTeX. However, it is
possible to use the reference management features of EndNote to store and organise references.
Selected reference details can then be exported as BibTeX files (.bib) for use with LaTeX as required.

To export a BibTeX file (.bib), follow these steps:

From the File menu, choose Export.
Select the desired drive and folder.

Choose a file name with no spaces and add the (.bib) extension to the end. For example:
referencesl.bib

Choose the Text File format as the file type for the exported file.

From the “Output style” list select “BibTeX Export”. You may need to find the style under “Select
Another Style”.

Click Save.

More information about using EndNote with LaTeX/BibTeX is available at our website:

http://www.imperial.ac.uk/library/learning-support/reference-management/endnote/

Updated August 2022
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